Текстовий процесор Microsoft Word Зміст icon

Текстовий процесор Microsoft Word Зміст




НазваТекстовий процесор Microsoft Word Зміст
Сторінка1/9
Дата конвертації09.04.2013
Розмір1.02 Mb.
ТипДокументи
  1   2   3   4   5   6   7   8   9

Текстовий процесор Microsoft Word

Зміст

Вступ 3

Попередні домовленості 3

Основні способи запуску Word _ 4

Головне вікно Word 4

Одержання довідкових відомостей _ 4

Одержання загальних довідок 4

Одержання підказів по командам меню та піктограмам, які розташовані на екрані Word 5

Майстер підказів _ 6

Утворення, відкриття та збереження документів _ 6

Утворення та відкриття документів 6

Утворення нового документа 6

Відкриття документів _ 6

Конвертування файлів 7

Вставка файлів 7

Збереження та закриття документів 7

Збереження документа _ 7

Закриття документа 8

Проглядання документів та їх властивості _ 8

Проглядання умісту та властивостей файлів _ 8

Завдання властивостей файлів 9

Введення, виділення та правка 9

Введення _ 9

Введення тексту _ 9

Вставка спеціальних символів _ 10

Заміна виділеного тексту іншим _ 10

Вставка дати та часу в документ _ 10

Зміна параметрів введення та правки _ 10

Вставка нетекстових об’єктів 10

Виділення _ 11

Виділення тексту та рисунків за допомогою миші 11

Виділення тексту та рисунків за допомогою клавіатури _ 12

Виділення всього документа 12

Продовження виділення 12

Зняття виділення _ 12

Режим виділення (клавіша F8) _ 12

Правка (редагування) тексту _ 13

Відміна або повторення останньої дії _ 13

Копіювання та переміщення тексту за допомогою буфера _ 13

Видалення тексту _ 13

Пошук тексту 13

Пошук та заміна тексту 14

Пошук та заміна нетекстових об’єктів _ 14

Перевірка орфографії 14

Автоматична перевірка орфографії 14

Перевірка орфографії після закінчення створення документа 15

Перенос слів _ 15

Переміщення по документу 15

Переміщення по документу за допомогою миші 15

Перехід до сторінки, закладки, виноски, таблиці, зауваженню, рисунку та інших елементів документа 16

Повернення до попередньої позиції в документі _ 16

Форматування _ 16

Засоби швидкого форматування _ 16

Копіювання формату символу та абзацу 16

Форматування символів (вибір шрифтів) _ 16

Особливості деяких шрифтів 17

Утворення та видалення буквиці _ 18

Форматування абзаців _ 18

Деякі особливості форматування абзаців 19

Проглядання атрибутів формату _ 19

Табуляція _ 19

Обрамлення та заливка 19

Використання стилів 20

Утворення стилю _ 20

Застосування стилю _ 20

Зміна стилю _ 20

Копіювання стилю в іншій документ 21

Видалення стилю _ 21

Завдання стилю для наступного абзацу 21

Використання стилів із інших шаблонів документів _ 21

Нумеровані та маркіровані списки _ 21

Нумерація та маркірування списків 21

Нумерація заголовків 21

Використання правої кнопки миші при редагуванні та форматуванні _ 22

Використання шаблонів _ 22

Шаблон «Обычный» 22

Параметри, що зберігаються у шаблоні документа _ 22

Розділи 23

Розмітка сторінки 23

Поля, розмір паперу та орієнтація сторінки _ 23

Зміна ширини та інших параметрів полів сторінки _ 23

Вибір розмірів паперу та орієнтації сторінки _ 23

Номери сторінок та рядків _ 23

Вставка номерів сторінок 23

Видалення номерів сторінок 24

Вставка номерів рядків 24

Розриви сторінок та розділів 24

Вставка та видалення примусового розриву сторінок _ 24

Вставка та видалення розриву розділів 24

Колонтитули _ 24

Утворення колонтитулів _ 24

Включення номера сторінки, назви документа та інших даних у колонтитул _ 25

Проглядання, правка та форматування колонтитулів _ 25

Позиціювання колонтитулів _ 25

Видалення колонтитулів 26

Колонки _ 26

Утворення колонок _ 26

Вставка розриву колонки _ 26

Утворення загального заголовка над декількома колонками 26

Зміна числа колонок 26

Зміна ширини колонок 26

Додавання роздільників колонок _ 27

Видалення колонок _ 27

Утворення та імпорт рисунків _ 27

Утворення рисунків _ 27

Робота з графічними об’єктами 27

Рисування лінії, прямокутника, еліпса, дуги та інших фігур 27

Зміна кута дуги 28

Утворення рисованої кривої 28

Зміна рисованої кривої 28

Добавлення та видалення стрілок 28

Вибір типу лінії 29

Добавлення, зміна або видалення заливки або узору _ 29

Добавлення або видалення тіні 29

Імпорт рисунків 29

Вставка рисунка 29

Обрізання імпортованого рисунка _ 30

Редагування імпортованого рисунка 30

Типи графічних файлів, які підтримує Word 31

Позиціювання тексту та рисунків _ 31

Завдання точного положення графічних об’єктів 31

Зміна порядку графічних об’єктів та імпортованих рисунків у купці _ 31

Управління переміщенням виноски, назви або надпису _ 31

Добавлення тексту до рисунка 32

Робота з рисунками 32

Зміна розмірів рисунка 32

Робота з таблицями 32

Введення даних у таблицю та переміщення по ній _ 33

Виділення елементів таблиці _ 33

Елементи таблиці, що не друкуються 34

Утворення та видалення таблиць _ 34

Утворення таблиці 34

Утворення порожньої таблиці _ 34

Перетворення тексту в таблицю _ 34

Введення зовнішніх вихідних даних у таблицю _ 34

Перетворення таблиці у текст _ 35

Переміщення та копіювання елементів таблиці 35

Видалення таблиці або елементів таблиці 35

Зміна таблиці _ 35

Добавлення комірок у таблицю 35

Добавлення рядків або стовпців у таблицю _ 35

Розбиття таблиці або вставка тексту перед таблицею _ 36

Форматування таблиці _ 36

Добавлення та видалення обрамлення й заливки 36

Зміна ширини стовпця таблиці 36

Зміна висоти рядка таблиці _ 36

Зміна інтервалу між стовпцями таблиці _ 37

Вирівнювання таблиці або рядків таблиці на сторінці _ 37

Відображення сітки таблиці _ 37

Вставка символу табуляції у комірку таблиці _ 37

Об’єднання декількох комірок таблиці в одну _ 37

Розбиття однієї комірки таблиці на декілька 37

Повторення заголовку таблиці на кожній сторінці _ 38

Сортування даних у таблиці 38

Виконання розрахунків у таблиці 38

Редактор формул _ 38

Основні відомості про редактор формул 38

Виклик редактора формул 39

Команди меню редактора формул _ 39

Команди меню «Файл» 39

Команди меню «Правка» 40

Команди меню «Вид» _ 40

Команди меню «Формат» 41

Команди меню «Стиль» 42

Команди меню «Размер» 43

Вставка математичних символів у формулу _ 43

Вставка математичних шаблонів у формулу _ 43

Утворення та зміна формул _ 44

Утворення формули 44

Видалення елементів із формули _ 44

Зміна формули 45

Вставка символів та шаблонів у формулу 45

Переміщення курсору по формулі _ 46

Виділення елементів формули _ 46

Введення тексту в формулу _ 46

Застосування стилів та шрифтів у формулах _ 47

Визначення стилів в редакторі формул 47

Застосування різних стилів до тексту у формулі _ 48

Застосування іншого стилю тільки до наступного символу у формулі 48

Застосування форматування, що не входить у жодний зі стилів редактора формул 49

Зміна стилю редактора формул 49

Зміна розмірів елементів формул 49

Розміри елементів формули 49

Стандартні типи розмірів елементів формули _ 49

Використання стандартних типів розмірів для оформлення елементів формули 50

Зміна стандартних типів розмірів _ 50

Інтервали та вирівнювання в формулах 50

Зміна стандартних інтервалів 50

Зміна інтервалів у формулі _ 50

Вирівнювання формули _ 51

Підгонка 51

Використання клавіатури 52

Переміщення курсору по формулі за допомогою клавіатури 52

Зміна масштабу відображення формули на екрані за допомогою клавіатури 52

Вирівнювання формули за допомогою клавіатури _ 52

Застосування стилів у формулі за допомогою клавіатури _ 53

Вставка символів у формулу за допомогою клавіатури _ 53

Вставка шаблонів у формулу за допомогою клавіатури _ 53

Добавлення надсимвольних елементів у формулу за допомогою клавіатури _ 54

Зміна інтервалів між елементами формули за допомогою клавіатури 54

Доступ до панелі інструментів редактора формул за допомогою клавіатури _ 54

Утворення фігурного тексту за допомогою WordArt _ 55

Редактор чисельних діаграм Microsoft Graph _ 55

Організаційні діаграми 59

Друк _ 61

Проглядання документа перед друком _ 61

Можливість друкування документа саме так, як його видно на екрані 61

Попередній перегляд документа перед друком 61

Правка тексту в режимі попереднього перегляду 61

Зміна полів у режимі попереднього перегляду 62

Попередження переносу невеликої частини тексту на останню сторінку 62

Друк документів 62

Фоновий друк _ 63

Друк чернетки документа 63

Переривання друку _ 63

Настройка Microsoft Word _ 63

Встановлення додаткових компонент Microsoft Word _ 63

Спеціальні можливості Microsoft Word 63

Зміна масштабу зображення документа _ 63

Збільшення розмірів кнопок на панелі інструментів 64

Зміна інтервалу між кнопками на панелі інструментів 64

Автоматична вставка тексту та рисунків при введенні 64

Утворення спеціальної панелі інструментів _ 64

Призначення сполучень клавіш команді або іншому елементу _ 64

Утворення кнопок для команд та інших елементів 65

Вибір команд у меню з клавіатури _ 65

Макроси. Запис, виконання та правка _ 66

Автоматизація виконання задач за допомогою макросів 66

Запис макроса _ 66

Зупинка та продовження запису макроса 67

Виконання макроса _ 67

Що далі? 67

Література 67

Вступ

Перші комп’ютери і перші програми для них були спроектовані заради розв’язання фізичних та математичних задач. Проте дуже швидко користувачі ЕОМ виявили її корисність для підготовки друкованих документів. Спочатку це були результати обчислень, запис програм, а згодом і звичайні тексти «людською», а не машинною мовою. Так з’явилися перші редактори текстів. Розвиток обчислювальної техніки поступово дозволяв перекладати на плечі програм усе більше й більше функцій людини по підготовці різноманітних документів: розміщення та оформлення тексту, перевірка орфографії та граматики, побудова складних графічних об’єктів тощо. Такі програми стали настільки потужними та важливими, що їх стали на відміну від редакторів називати текстовими процесорами.

Даний посібник присвячено текстовому процесору Microsoft Word, який, за результатами широкого опитування фахівців усього світу, відомий журнал «PC World» у 1997 році, вже в котрий раз, визнав найкращим у відповідній категорії. Word — один із програмних продуктів славнозвісної фірми Microsoft, мабуть, найпоширеніший у світі, входить до складу інтегрованої системи Microsoft Office і працює у середовищі Microsoft Windows 95. Остання версія цього продукту носить назву Word 97.

Надалі мова йтиме про русифіковану версію Word, у якій усі повідомлення та службова інформація виводяться російською мовою, лінгвістичні операції здійснюються також за правилами цієї мови. Ця версія дозволяє готувати документи з використанням української, російської, білоруської, англійської і більшості інших європейських мов. До речі, цей посібник підготовлений з використанням Word.

Для тих, хто вперше знайомиться з Word, радимо насамперед звернути увагу на такі можливості:

· Створення, відкриття, закриття, вставка документа.

· Уведення та правка тексту.

· Виділення, копіювання, переміщення фрагментів документів.

· Форматування шрифтів та абзаців.

· Розмітка сторінки.

· Створення та правка таблиць.

· Перевірка орфографії.

· Створення та правка діаграм, формул та малюнків.

· Попередній перегляд та друк документів.

Вивчення інших можливостей Word радимо провести після практичного засвоєння основної частини.

^ Попередні домовленості

Даний посібник передбачає попереднє знайомство читача з системою Windows 95. Відповідну інформацію, при необхідності, можна одержати з вбудованого у Windows початкового підручника, або з книжок [3, 4].

Необхідні для сприйняття наступного матеріалу поняття:

папка, файл, відкриття файла, збереження файла, покажчик миші, запуск програми, ярлик, робочий стіл, піктограма, буфер.

Домовимося надалі виділяти пункти меню напівжирним шрифтом, а назви спеціальних клавіш — великими літерами.

^ Основні способи запуску Word

· Натиснути кнопку «Пуск» у системі Windows (за допомогою миші або клавіатури), вибрати пункт «Программы», а потім — «MicrosoftWord».

· Двічі натиснути мишею на ярлику «^ Microsoft Word», який у більшості конфігурацій Windows розташовано на робочому столі.

· Двічі натиснути мишею на піктограмі документа, підготовленого у Word.

^ Головне вікно Word

Після запуску Word у системі Windows на екрані з’являється головне вікно Word, фрагменти якого з відповідними поясненнями наводяться нижче. Зауважимо лише, що Word має потужні засоби настройки системи і тому вигляд головного вікна може бути суттєво іншим.



Заголовок редактора разом із іменем документа, що редагується

Головне меню редактора

Стандартна панель інструментів

Панель форматування

Лінійка

Кнопка звичайного режиму

Кнопка режиму розмітки

Кнопка режиму структури

Горизонтальна смуга прокрутки

Рядок стану



^ Одержання довідкових відомостей

Одержання загальних довідок

Одержати допомогу по практично всім питанням, які виникають під час роботи з Word, ви можете, виконавши команду «^ Вызов справки» у меню «?» («Справка»), або натиснувши клавішу F1. Після цього з’являється таке вікно діалогу:



Ви можете вибрати відповідну тему — вкладка «Содержание», окреме поняття — вкладка «Предметный указатель», або відшукати потрібну довідку, задаючи ключове слово, — вкладка «Поиск».

^ Одержання підказів по командам меню та піктограмам, які розташовані на екрані Word

Натисніть кнопку стандартної панелі інструментів — «Справка». Переведіть покажчик, який стане супроводжуватись знаком питання, на команду меню або піктограму та натисніть кнопку миші. Ви отримаєте більш-менш докладний підказ по обраному об’єкту. Можна отримати підказ по піктограмі, вказавши покажчиком на неї та почекавши долі секунди (це доступно, якщо, обравши команду «Панели инструментов .» у меню «Вид», встановити прапорець «Всплывающие подсказки»). Крім того, більш повні відомості про призначення команди меню або піктограми завжди відображаються у нижньому рядку стану. Зауважимо також, що кнопка — «Справка» — недоступна, якщо на екрані знаходиться вікно діалогу. Але в такому випадку це вікно, як правило, містить у верхньому правому куті знак запитання і його знов-таки можна перенести на об’єкт для одержання відповідної довідки.

^ Майстер підказів

Починаючи з 7-ї версії, система Word містить так званий майстер підказів, який дає поради по більш ефективному використанню різних можливостей текстового процесора. Щоб відкрити (закрити) панель майстра підказів, виберіть команду «Панели инструментов .» у меню «Вид» та встановіть (зніміть) прапорець біля відповідної назви панелі. Це саме можна зробити, натискаючи кнопку — «Мастер подсказок» стандартної панелі інструментів.

^ Утворення, відкриття та збереження документів

Утворення та відкриття документів

Утворення нового документа

Виберіть команду «Создать .» у меню «Файл». Щоб утворити новий порожній документ, виберіть вкладку «Общие», а потім значок «Новый документ». Щоб утворити документ за допомогою шаблону або майстра, виберіть вкладку, що відповідає потрібному типу документа, а потім вкажіть ім’я цього шаблону або майстра.

Порада. Щоб утворити новий порожній документ, що базується на шаблоні, який використовується за умовчанням, натисніть кнопку стандартної панелі інструментів — «Создать».

^ Відкриття документів

Виберіть команду «Открыть .» у меню «Файл» або натисніть кнопку стандартної панелі інструментів — «Открыть». У результаті з’явиться таке вікно діалогу:



Зі списку «Папка» виберіть диск, що містить потрібний документ, потім встановіть покажчик на потрібну папку та двічі натисніть кнопку миші. Відкривайте папки доти, поки не відкриєте папку, що містить потрібний документ. Зі списку файлів виберіть ім’я документа. Натисніть кнопку «Открыть», або двічі натисніть ліву клавішу миші на потрібному файлі.

Порада. Щоб відкрити документ, який використовувався нещодавно, виберіть його ім’я зі списку файлів у нижній частині меню «^ Файл». Якщо цей список відсутній, у меню «Сервис» виконайте команду «Параметры», а потім виберіть вкладку «Общие». Встановіть прапорець «Помнить список из . файлов».

Зауваження. Для відкриття документа, утвореного в іншому застосуванні, виберіть потрібний формат зі списку «Тип файла», а потім виберіть документ зі списку файлів та папок.

^ Конвертування файлів

Якщо відкривається документ, утворений в іншому застосуванні, його необхідно конвертувати у формат MS Word. Для цього у вікні «Преобразование файла», що з’являється у цій ситуації, виберіть необхідний пункт зі списку «Из формата». У поставку Word входять конвертери форматів файлів для практично всіх відомих текстових редакторів. Якщо ви не знаєте формату вихідного документа, спробуйте перетворити його за допомогою різних конвертерів. Зауважимо лише, що більшість «старих» текстових файлів можна конвертувати, вибираючи пункт «Текст DOS» у згаданому вікні «Преобразование файла».

^ Вставка файлів

У разі необхідності вставити в один документ інший, встановіть покажчик миші в місці вставки і виберіть спочатку з меню «Вставка» команду «Файл», а потім — з аналогічного відкриттю файлу меню необхідний файл.

^ Збереження та закриття документів

Збереження документа

Щоб зберегти активний документ, виберіть команду «Сохранить» у меню «Файл», або натисніть кнопку стандартної панелі інструментів — «Сохранить».

Щоб зберегти всі відкриті документи одночасно, виберіть команду «^ Сохранить все» у меню «Файл». Якщо деякі відкриті документи жодного разу не зберігались і тому не мають імені, відкриється вікно діалогу «Сохранение документа» (див. далі), в якому слід задати ім’я та місце зберігання документа.

Копію активного документа можна зберегти під іншим іменем або в іншому місці зберігання або в іншому форматі файла. Для цього треба виконати команду «Сохранить как .» у меню «Файл». У результаті з’явиться таке вікно діалогу:



Задайте ім’я, місце зберігання, тип (формат) файла (документа) та натисніть кнопку «Сохранить». Імена можуть бути довгими (до 255 символів, включаючи ім’я диска (серверу) та шлях до папки). В іменах можна використовувати кирилицю. Імена не можуть містити такі символи: косу риску (/), обернену косу риску (\), знак «більше» (>), знак «менше» (<), зірочку (*), знак питання (?), подвійні лапки ("), вертикальну риску (|), двокрапку (:) або крапку з комою (;).

Щоб документ автоматично зберігався через визначений проміжок часу, виконайте команду «Параметры .» у меню «Сервис», виберіть вкладку «Сохранение» та встановіть прапорець та проміжок часу у пункті «Автосохранение каждые . минут».

^ Закриття документа

Виберіть команду «Закрыть» у меню «Файл». Щоб закрити всі відкриті документи без виходу з Word, натисніть клавішу SHIFT, та, не відпускаючи її, виберіть команду «Закрыть все» у меню «Файл». Якщо ви попередньо не зберегли документи, які редагували, вам буде запропоновано зробити це.

^ Проглядання документів та їх властивості

Проглядання умісту та властивостей файлів

Виберіть команду «Открыть» у меню «Файл». Зі списку «Папка» виберіть диск та папку, що містять файл, який треба проглянути. Виберіть потрібний файл. Якщо файл відсутній у списку, знайдіть його. Для проглядання умісту файла перед його відкриттям натисніть кнопку — «Вывод содержимого». Для проглядання таких параметрів, як розмір та дата внесення останніх змін, натисніть кнопку — «Таблица». Для проглядання властивостей файла таких, як заголовок та статистика, натисніть кнопку — «Вывод свойств».

^ Завдання властивостей файлів

Після добавлення до файла відомостей про його властивості стає легше знайти сам файл або відомості про нього. Властивості файла включають в себе заголовок, ім’я автора, тему та ключові слова, за якими можна визначити уміст або інші важливі відомості. Статистичні відомості такі, як розмір файла, дата його утворення та останньої зміни, утворюються автоматично.

Завдання властивостей для активного файла. Виберіть команду «Свойства» у меню «Файл», а потім — вкладку «Документ». Введіть відомості про активний файл.

Проглядання та зміна властивостей будь-якого файла. Виберіть команду «^ Открыть» у меню «Файл». Зі списку «Папка» виберіть диск та папку, що містять файл, який слід проглянути. Виберіть потрібний файл. Якщо файл відсутній у списку, знайдіть його. Для добавлення або зміни властивостей натисніть кнопку — «Команды и режимы», а потім виберіть команду «Свойства».

^ Введення, виділення та правка

Введення

Введення тексту

Однією з основних особливостей будь-якого текстового процесора є автоматичне розміщення тексту у рядках та на сторінках. Це означає, що при введенні немає ніякої потреби слідкувати за досягненням кінця рядка чи сторінки (як при друку на друкарській машинці). Word автоматично перенесе слово (повністю або частково, якщо дозволено перенос), яке не вміщується у рядку, на наступний рядок, а рядок, що не вміщується на сторінці, на наступну сторінку. В разі необхідності перейти на наступний рядок, до досягнення кінця попереднього, треба натиснути одночасно клавіші SHIFT та ENTER, що буде позначено на екрані символом ¿. Перехід на нову сторінку, здійснений Word автоматично, позначається на екрані пунктирною лінією:



В разі необхідності перейти на наступну сторінку, до закінчення попередньої, треба одночасно натиснути клавіші CTRL та ENTER, що буде позначено на екрані пунктирною лінією зі словами «Разрыв страницы»:



Для кращого сприйняття будь-який текст треба розбивати на абзаци. Ознакою переходу на новий абзац є натискання клавіші ENTER. Кінець абзацу на екрані позначається символом . Введені пропуски (проміжки) між словами на екрані позначаються точками (в деяких старих шрифтах — квадратиками). Ці точки, так само як і значки ¿ та , не виводяться при друкуванні документа. Щоб відключити зображення точок та інших символів, що не друкуються, натисніть кнопку стандартної панелі інструментів — «Непечатаемые символы». Хоча такі символи і «засмічують» екран при введенні тексту, вони часто допомагають зрозуміти чому Word автоматично розмістив текст саме так, тому при виникненні незрозумілості з розміщенням тексту радимо обов’язково вмикати цю кнопку.

^ Вставка спеціальних символів

Для вставки спеціальних символів, букв інших національних алфавітів та інших нестандартних символів (зокрема, математичних) призначена команда «Символ» у меню «Вставка».

Щоб швидко вводити необхідні символи, призначте для них «гарячі клавіші». Для цього виберіть команду «^ Символ» у меню «Вставка» а потім потрібну вкладку. Виберіть необхідну букву або символ. Натисніть кнопку «Клавиша». В полі «Новое сочетание клавиш» введіть потрібне сполучення клавіш. Натисніть кнопку «Назначить».

Word також автоматично замінює деякі сполучення клавіш символами. Наприклад, символи «-->» замінюються стрілкою à. Інші варіанти подані нижче у таблиці.

Введіть

Щоб утворити

Введіть

Щоб утворити

(c)

©

:(

L

(r)

®

<--

ß

(tm)



<==

ç

:)

J

<=>

ó

:|

K

==>

è
  1   2   3   4   5   6   7   8   9



Схожі:

Текстовий процесор Microsoft Word Зміст iconЗнайомство з Microsoft PowerPoint 2003
Програма PowerPoint входить до складу Microsoft Office, І саме з неї розпочинається ваше знайомство з цим потужним пакетом. У наступних...
Текстовий процесор Microsoft Word Зміст iconТема: Текстовий процесор Microsoft Word (14 год.)
Системи опрацювання текстів. Завантаження текстового процесора. Система вказівок Word. Введення тексту з клавіатури
Текстовий процесор Microsoft Word Зміст iconДокументи
1. /informatika_dpa_9ukr.pdf
2. /заготовки...

Текстовий процесор Microsoft Word Зміст iconПрограма для Сформулювати визначення Текстовий процесор програма для
Який з режимів перегляду документів установлений при відкритті програми Microsoft Word 2007?
Текстовий процесор Microsoft Word Зміст iconТекстовий процесор ms word Форматування абзаців
Після того, як текстовий документ набрано, йому можна надати потрібного вигляду за допомогою команд форматування абзаців
Текстовий процесор Microsoft Word Зміст iconТекстовий редактор Microsoft Word Як одержати довідку в редакторі Word?
Яку команду виконати, щоб при введенні тексту автоматично перевірялася його орфографія?
Текстовий процесор Microsoft Word Зміст iconТема: Форматування тексту
Завантажити текстовий процесор Word. Створити файл з іменем «Створення простого текстового документа»
Текстовий процесор Microsoft Word Зміст iconТекстовий процесор ms word Робота з існуючим документом. Створення списків
Створені електронні документи зберігаються у файлах, що розміщуються на дисках у відповідних папках
Текстовий процесор Microsoft Word Зміст iconMicrosoft word підготував учитель інформатики Телятник С. М кобеляки, 2008 Кобеляцька середня загальноосвітня школа 1-3 ступенів №2 ім. О. Т. Гончара Практичні роботи по темі: microsoft word
Практична робота №6 microsoft word. Використання стилів. Форматування сторінки 22
Текстовий процесор Microsoft Word Зміст iconТекстовий процесор ms word Робота з фрагментами тексту Фрагмент тексту
Для виділення фрагменту тексту протягуванням необхідно розмістити вказівник миші на першому символі
Додайте кнопку на своєму сайті:
Документи


База даних захищена авторським правом ©te.zavantag.com 2000-2017
При копіюванні матеріалу обов'язкове зазначення активного посилання відкритою для індексації.
звернутися до адміністрації
Документи